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SOP – BioTester 5000 (CellScale) 

 

Equipment Overview 
 

Biaxial testing is critical for understanding the mechanical properties of biomaterials due to their 
directionally-oriented microstructures. The instrument provides insight to the response of cells to 

mechanical stimulation. Displacement and force control, cyclic testing, creep, preloads, and non equi-
biaxial loading can be set up in the software. During testing, the software provides continuous 
feedback to the user through real-time images and data graphing. The image analysis software 
allows users to review images, track points on the surface of the sample, and quantify local strain 
fields that can be converted to a video. 

 
Key Features 

• A temperature-controlled media bath to maintain samples. 
• Several attachment options for gripping a wide range of specimen sizes and properties. 

• High resolution imaging for non-contact strain measurement. 

• Fully featured user interface software for simple, cyclic, relaxation, and multi-modal testing with real-
time feedback. 
 

Force Capacity 23 N 

Available Load Cells 1.5 N (others options available with upgrade) 

Max Grip Separation 80 mm 

Max Velocity 20 mm/s 

Max Cycle Frequency 2 Hz 

Max Data Rate  100 Hz 

Max Image Rate 15 Hz 

 

 

 

 

Notes before use: 

• Many BioRakes (for gripping samples) are available for mounting specimens (smallest is 3 

mm). 

• Any test parameters can be saved as a template for future use. 

• Clean all BioTester accessories that will be used with 70% ethanol. 

 

Supplies and Reagents 
 

Provided by CRAFT: 

Contacts 

Emergency:  
Dan Voicu 
Axel Guenther 

 
dan.voicu@utoronto.ca 
guenther@mie.utoronto.ca 

 
(416)-978-8473 
(416)-978-1282 

Training:  
Victor Sit 
Dan Voicu 

 
victor.sit@utoronto.ca 
dan.voicu@utoronto.ca 

 
[TBD] 
(416)-978-8473 
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• BioRake mounting accessories for attaching samples. 

• Stainless steel specimen clamps. 

• Disinfectant: 70% ethanol or PREempt RTU (accelerated hydrogen peroxide).  

• Kimwipes, and paper towel. 

• PPE (lab coat and safety glasses). 

 

Method 
 

Initial Setup: 

1. Log into LMACS to activate the instrument. 

2. Create a personal folder in the User Data folder (desktop), if there isn’t one already. 

 
 

3.  Ensure the BioTester 5000 is turned on. The instrument has the following: 

• Main switch = turns on the BioTester and lights. 

• Heater switch = turns on the heating bath underneath the stage for warming up fluids 

based on the temperature set in the software. 

• Rod = raises/lowers the stage of the media bath and sample. 

o Lift up = release 

o Pull = raise stage, push = lower stage 
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4. Open the software (LabJoy). Click File → Collect New. A window will appear: 

 

 
 

Test Name – You can use the default or rename the test. Each time you start a new test, 

the default name will have an increased increment number at end of the name (ie. 

Test003, Test004, etc). 

 

Data Directory – this is where the data will be saved (user folder, USB/external drive). 

 

Template Directory – this is where templates (ie. demo) can be saved and appear in the 

drop down menu. 

 

5. Fill in the details, and click OK. 
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Insert Above/Below = to add more experiments  

Current Temp. (C) = represents the temperature of the media bath. To set the temperature, 

click: Settings (top menu) → Hardware → Temperature tab.  

Note: The maximum temperature is 40C. It takes ~1h 15 min to reach the set temperature.  

 

 

Optional: Zeroing Load Cells 
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* This is a calibration check using the 1.5N spring provided at CRAFT, and generally done every few 
months or once a year. The process accommodates for drift from repeated use and should be 

performed whenever there’s physical movement of the actuators. This will ensure force measurements 
are accurate. 
 

1. Place the calibration brackets onto the actuators on the X-axis. Zero the load cells by 

clicking Tools → Zero Load Cells. 
 

2. Align the actuators using the software (Actuator Control) until there is sufficient space to 

add the calibration spring between them:  

  

Note: the movement speed of actuators can be controlled by adjusting the Jog Speed in the software. 

 

3. Change the jog speed to 5 or lower, and gently reach 450 mN.  

 

4. Select Tools → Advanced → Load Cell Calibration. Enter the Spring K value (N/mm) → 

0.02236 (on the box for the 1.5N calibration spring). Click Run: 
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Note: If the calibration brackets move a lot in this step, it means the spring isn’t level and the 

actuators need to be adjusted (refer to procedure “Perform Vertical Gooseneck Alignment” in 

Appendix C of the User Manual).  

 

5. The value will show up on the bottom left screen (ie. A = 1.0127), which should fall between 

0.97 – 1.03. Click OK. 

 
6. Repeat Steps 1-5 by placing the brackets in the Y-axis.  

 

7. Put away the calibration brackets. 
 

 

Gooseneck Alignment 

1.  Obtain a suitable set of BioRakes for your sample and place them in the centre of the 4 

actuators.  
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Note: if gooseneck is out of alignment, seek a CRAFT staff member. 

 

2. Adjust the goosenecks axially by clicking the Independent radio button from the Actuator 

Control. Increase the jog speed (don’t go above 7) and position them to form a square.  

 

Note: High jog speeds will cause too much acceleration and inertia on the load cell and 

affect its accuracy. 

  

 
 

3. Adjust the camera position using the knobs on the camera unit, and fine tune the image 

focus using the lowest ring on the lens. 
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Note: The camera alignment should be parallel to the rake alignment, and the BioRake tips should be 

in the middle of the image.  

4. Click Tools → Advanced → Centre Position Calibration → Yes. Click the Reset button 

(or click Tools → Reset Actuators). 

5. Click Tools → Advanced → Move to Centre → Yes. 
6. Take off the BioRakes for Y-axis set. Set the Jog Speed to 5, and Mirror Matching in the 

Actuator Control. Move them towards each other and ensure they overlap:  

  
 
Note: too much overlap (left), correct position (right). 

7. Remove the BioRake set, and place the Y-axis set on. Repeat the previous step. 

 

8. When everything is aligned. Click Tools → Advanced → Centre Position Calibration → 
Yes. Reset the actuators by clicking Tools → Reset Actuators. 

 
9. Based on the sample, change the Specified Size (um) for X and Y. 
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Note: Input value = sum of all tile distances and tile diameters. 

 
10. Click Move to Size: 

 

 
 

11.  Place the 4 BioRakes onto the actuators and align them to the centre. 

 
Sample Setup: 

1. Wipe the orange silicon material with 70% ethanol, and place it onto the mounting 

bridge above the media bath. Gently place the specimen onto the silicon material: 

 

Note: for setup of other types of specimen, refer to the user manual. 

 

2. Lift and pull the rod of the BioTester until the BioRakes are close to the sample. Use 

forceps to centre the sample if necessary. 

 

3. Raise the stage again until the BioRakes attach to the sample and rise slightly. 

 

4. Use the press block accessory (or fingers) to push down on the sample. 

 

5. Lower the stage slowly, and remove the mounting bridge. 
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6. Optional: raise the stage to submerge the sample in media if needed. Generally, 

biological materials are in a saline solution heated to the organism’s body temperature. 

 

Experiment Setup: 

 

1. Click on File → Collect New to start a new test. 
2. Set or modify a protocol by clicking Edit Set. 
3. Refer to the manual and define the experiment setup as desired. Click Ok.  

 
Below is an example test of stretching a sample 200 um for 5 seconds, holding it, and repeating it 3 
times (600 um total stretch): 
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Tip: to find the point where a sample snaps, apply a large stretch magnitude (Ie. 72000 um) and a 

long duration (ie. 120s). 

 

Test Parameter Description 
Control Mode Biaxial tests are typically done with displacement control; 

however, you can select these control modes for specific testing 
objectives:  
 

• To obtain uniaxial properties for a biaxially mounted specimen, 
specify displacement control in one axis and force control with 
zero load magnitude in the other axis.  

•  

• For creep testing, use a preload with a long hold duration.  

•  

• For relaxation testing, use displacement control with a long hold 
duration. 

Control Function True Strain (displacement control mode only), Sinusoidal, or Ramp 
is for tests performed in displacement or force control mode.  

Stretch Magnitude  

(Load Magnitude when in Force 
Control mode)  

 

A sound approach is to begin with a small magnitude and 
iteratively move up to larger magnitudes.  
If using displacement control mode, you can specify the 

displacement in μm or %. For example, the displacement on a 

5000 μm (x-axis) x 5000 μm (y-axis) specimen can be expressed 

as either 500 μm or 10%. 

  
If using force control mode, force is in mN.   

Preload If a sample is originally in a compressed state, the sample size can 
be adjusted after a preload adjustment. Strain calculations are 
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based on the sample size after the last preload adjustment. If a 
material has a suggested preload value, set it here. Otherwise, 
zero is a good initial choice.  

Preload Magnitude Depends on the sample. While Preload can be set at 0, typically 
you set the preload magnitude 0–10% of the peak load you 
expect to achieve.  

Stretch Duration  Defines the time needed to reach a specified Magnitude. 

Hold Duration Defines the time for holding the stretch.  

Recovery Duration Defines the time needed to go back to the original un-stretched 
position. Typically set to the same value as the Stretch Duration.  

Rest Duration Typically set to 0. A non-zero value is often used to mimic in vivo 
conditions or for specialized tests.  

Repetitions Apply enough until the force deformation curves from one 
repetition to the next.  

Data Output Frequency 
 

Typically set to the same frequency as the image output 
frequency. 

Image Output Frequency Entering the value 5, would capture 5 image/data points every 
second. 
  
Typically, we set:  
1Hz if cycles >5 seconds  
10 Hz if cycles <5 seconds  

 

4. Press Start  on the toolbar when ready. To stop a test prematurely, click . Below 

are the types of graphs that will be generated: 

Force Vs. Time 
 
This graph shows how X and Y forces are changing with time. 
Peak loads per cycle differences in load between the X and Y 
axes, and force relaxation are seen in this graph. Force is 
proportional to nominal (engineering) stress. 

 
Displacement Vs. Time 
 
This shows how rakes are moving with time. The phases of the 
test sequence and size adjustments due to preloading are 
apparent in this graph. Displacement is proportional to nominal 
(engineering) strain. 
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Force Vs. Displacement 
 
This graph shows a qualitative representation of material 
behaviour. Viscoelastic effects (like hysteresis) and material 
response to different loading phases are apparent in this 
graph. This is proportional to a nominal (engineering) stress-
strain graph. 

 
Note: Red is the X data, blue is Y data. 

 

5. When the experiment run is finished, the settings and controls will be grayed out. A 

window with data saving options will appear, which will include the option of saving the 

experiment template for future use (or deleting previous templates). 

 
 

Export & Saving: 
 

1. All data is saved in C: Drive, in the forms of the following: 

a. Images (live view of sample)  

b. Logs (used for tech support) 

c. Tracking (for DIC) 

d. TST file (contains protocol, settings, data for the test) 

e. CSV file (raw data that includes, time, force, and displacement values) 

 

 
 

Optional - Post-processing: 

 

1. Click File → Analyze And Review Images. Select the desired TST file.  
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2. In the Tracking section, click _None_ → Create to open the Tracking Editor. 
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3. Set the Source, and select images of interest (ie. cycle) in the Target section, and click Add. 

4. Click Select and draw a region of interest using the mouse, click Grid (Points section). Define the 

grid (ie. 4 x 4). 

5. The points on the grid can be moved by clicking the Move button. In addition, the image 

dimensions (X/Y) can be modified in the Parameters sections. Once satisfied, click Track All 

Points. 
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6. When the processing is complete, it will appear under the Tracking section (ie. Demo UofT) 

where displacement and strain data can be assessed. 

 

7. Optional (to save a csv file for the new tracking): click Export → Data Points. Specify a save 

location for the csv file to be created.  

Note: Export → Movie will compile tracking points to create a video. 

8. In the file folder, specific coordinate csv files will be present. 
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Cleanup: 

1. Remove the sample holder (ie. BioRakes, grippers) and sample from the instrument. 

2. Clean all tools and accessories used for the experiment setup. 

3. Close the software, and shutdown the computer. 

4. Wipe the work station with RTU or 70% ethanol.  

5. Log out of LMACS. 

 

Troubleshooting: 

1. Restart the software if it is not working. 

2. Refer there is an error about actuator range limits, refer to the User Manual section “Perform 

Transverse and Axial Gooseneck Alignment”. 

3. Absorb minor spills with Kimwipes (or paper towel), followed by a secondary wipe using 70% 

ethanol. Contaminated wipes are to be disposed into the yellow biological waste container. If a 

major spill occurs, refer to the Spill Kit underneath the lab sink. 

4. If issues cannot be resolved, contact a CRAFT staff member.  
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